经传的海洋寻底怎么用啊?

出现大底或绝对底,然后等金叉...

经传软件海洋寻底跟海洋追涨有什么区别!

经传软件中海洋寻底是一个判断一个股票的股价是不是已经处于底部了的一个指标。而海洋追涨其实现在名字叫做海洋状态。是一个判断个股的趋势处个什么阶段的指标。名字虽然很相像。但区别还是很大的...

求股票海洋寻底的公式

P1:=5;
P2:=4;
JL:=EMA(VOL,13);
JE:=EMA(AMOUNT,13);
JX:=((JE / JL) / 103);
SSRGL:=(((CLOSE - JX) / JX) * 100);
绝对底:=SSRGL<(0-18);
大底:=SSRGL<(0-14);
中底:=SSRGL<(0-10);
短底:=SSRGL<(0-6);
STICKLINE((SSRGL < (0 - 6)),0,20,3,0),COLORWHITE;
董:80, POINTDOT,colorgray;
刚:20, POINTDOT,colorred;
VAR1:=LLV(LOW,P1);
VAR2:=HHV(HIGH,P1);
制: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),colorf00ff0;
作: EMA(0.667*REF(制,1)+0.333*制,2),COLORGREEN;
{筑底}
Z:=EMA(WINNER(CLOSE)*70,3);
S:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
T:=S/(Z+S)*100;
K:=Z/(Z+S)*100;
STICKLINE(T>=90,K,0,5,0),Color4080FF;
J:=BARSTATUS=2;
{等}
DRAWTEXT(IF(CROSS(-20,ma(sma((l+h+2*c)/4-ref((l+h+2*c)/4,1),5,1)/sma(abs((l+h+2*c)/4-ref((l+h+2*c)/4,1)),5,1)*100,1)+50),10,-20)=10,20,'█'),colorred;
DRAWTEXT(IF(CROSS(-20,ma(sma((l+h+2*c)/4-ref((l+h+2*c)/4,1),5,1)/sma(abs((l+h+2*c)/4-ref((l+h+2*c)/4,1)),5,1)*100,1)+50),10,-20)=10,20,'等'),colorwhite; 自己修改合成版...

今天那个 经传炒股软件的人打电话给我,介绍的三板斧,主力追踪,海洋寻底指标好像好牛逼的样子,我想问

这个真不懂,希望你碰到个懂行的人吧,卖东西的人介绍的东西当然会让你感觉好牛逼的样子,要不然你会买嘛!...

强势龙头个股通达信指标公式源码

主动撤单证券公司收取一元手续费...

经传软件主力追踪公式和捕捞季节公式谁有?

经传软件捕捞季节(副图)
指标说明:据说是航海家旗舰版里一个非常有用的指标.低位金叉荬进,高位死叉迈出,绿色转红色为弱势转强势.强势状态再发出金叉信号可理解为空中加油(也有可能出现震荡趋势,请配合其他指标一起用.初学者应该只选择低位金叉进场)
荬迈为谐音字!不谐音的话会被删。
一万八的软件,其实就是几个加密公式而已,
至于l2数据,荬个账号一年也就一百多块钱,何必还要花730一年呢!
网上经传软件破解版,也就几块钱一套而已。跟正版指标一模一样。
所以大家千万别被迈经传软件的骗子给骗了。
wy1001:=(2*Close+High+Low)/4;
wy1002:=EMA(wy1001,4);
wy1003:=EMA(wy1002,4);
wy1004:=EMA(wy1003,4);
xys0:(wy1004-REF(wy1004,1))/REF(wy1004,1)*100;
STICKLINE(xys0>=0,xys0,0,8,0),colorred;
STICKLINE(xys0<0,xys0,0,8,0),colorgreen;
pjgj:=amount/vol/100;
ssrydjx:=MA(pjgj,13);
ssrcjl:=ema(vol,13);
ssrcje:=ema(amount,13);
ssrcbjx:=ssrcje/ssrcjl/100;
cys13:=(close-ssrcbjx)/ssrcbjx*100;
xyshsl:=ema(vol/CAPITAL*100,13);
zzx:0,colorwhite;
STICKLINE(xyshsl>6.1 and CYS13>5 ,2 ,0 ,8 ,0 ),COLORGREEN;
STICKLINE(xyshsl>3.8 and CYS13>5 ,1.5 ,0 ,8 ,0 ),COLORYELLOW;
STICKLINE(xyshsl>2.1 and CYS13>5 ,1 ,0 ,8 ,0 ),COLORCYAN;
STICKLINE(xyshsl>1.8 and CYS13>5 ,0.5 ,0 ,8 ,0 ),COLORBLUE;
xys1:MA(xys0,2);
xys2:MA(xys0,1);
这就是 捕捞季节 指标公式。。打开免费的炒股软件,打开功能菜单,点击公式管理器,新建技术指标,把上面的公式粘贴进去,公式名填上捕捞季节,确定!之后打开任意一只股票,在技术指标图上点击右键,选择副图指标,选择刚才新建的捕捞季节指标,就可以看到了。
经传软件全套公式都有
其实经传软件就是几个加密公式而已。
一个破软件,还迈一万八。垃圾。
一百块钱都不值。...